← Prev in month
← Prev in thread
[docbook-tc] *Info wrapper name for blocks
In the TC meeting, Nancy proposed "BlockInfo". My only reluctance to that name stems from the fact "block" sounds presentational. I can't think of anything better, though. (ElementInfo, MetaInfo, Info, all seem inappropriate for one reason or another). Any other comments or suggestions? Be seeing you, norm -- Norman Walsh <> | To think is not enough; you must http://www.oasis-open.org/docbook/ | think of something.--Jules Renard Chair, DocBook Technical Committee |
← Prev in month
← Prev in thread