On Fri, Feb 08, 2002 at 02:11:43AM -0800, Bob Stayton wrote:
> In order to prevent further confusion,
> can you restate that last paragraph?
> You used "physicalwidth" twice. 8^)
Whoops - thanks for noticing :(
If I understand well, in the current proposal "width" stands for my
"viewportwidth", "contentwidth" stands for my "reproductionwidth", and
we have nothing for my "physicalwidth". Right ?
--
Yann Dirson <> http://www.alcove.com/
Free-Software Engineer Ing幯ieur Logiciel-Libre
Free-Software time manager Responsable du temps Informatique-Libre
Debian GNU/Linux developper <>