[PATCH 1/2] Rename msix_config to config_msix_vector

virtio-dev · April 2019 · 2 messages · back to month

# Subject From Date
00031 [PATCH 1/2] Rename msix_config to config_msix_vector Stefan Fritsch 2019-04-23 10:53
00042 Re: [virtio-dev] [PATCH 1/2] Rename msix_config to config_msix_vector Stefan Hajnoczi 2019-04-25 14:54